بحـث
 
 

نتائج البحث
 


Rechercher بحث متقدم

المواضيع الأخيرة
» الأكاديمية الدولية للتدريب والتطوير
الأربعاء 2 يوليو - 20:48 من طرف nourmohamed

» الأكاديمية الدولية للتدريب والتطوير
الأربعاء 2 يوليو - 20:46 من طرف nourmohamed

» كيفية عمل بسكويت اليانسون
الأحد 13 يناير - 18:07 من طرف Admin

» تدريس جميع كورسات الهندسية
الأحد 18 نوفمبر - 12:48 من طرف Admin

» ماسك الذهب للملكة كليوباترا الأصلى Golden Mask
الأحد 11 نوفمبر - 0:34 من طرف Admin

» ماذا نفعل للتثبيت العطر على الجسم مدة طويلة
السبت 10 نوفمبر - 4:02 من طرف Admin

» عنوانين بعض الكوافيرات الشيك جداا فى مصر
السبت 10 نوفمبر - 4:00 من طرف Admin

» منتجات حراز
السبت 10 نوفمبر - 3:06 من طرف Admin

» منتجات حراز
السبت 10 نوفمبر - 3:05 من طرف Admin

مكتبة الصور



مفاتيح الاختصارات فى الاكسل

اذهب الى الأسفل

مفاتيح الاختصارات فى الاكسل

مُساهمة من طرف Admin في الأحد 25 يناير - 22:41

المفتاح الوظيفة أو الأمر
Tab تنشيط شريط القوائم بالتعلم على قائمة File
Alt+F لفتح قائمة File
Alt+E لفتح قائمة Edit
Alt+V لفتح قائمة View
Alt+I لفتح قائمة Insert
Alt+O لفتح قائمة Format
Alt+T لفتح قائمة Tools
Alt+D لفتح قائمة Data
Alt+H لفتح قائمة Window
-+Alt لفتح قائمة التحكم فى النافذة الخاصة بالمصنف
Alt+spacebar لفتح قائمة التحكم فى نافذة البرنامج
=+Alt للجمع التلقائى
Alt+f1
أو F11 لإنشاء الرسم البيانى الخاص بالبيانات المظلة
Alt+F4 لإغلاق البرنامج
Alt+F8 لإظهار نافذة التعامل مع الماكرووات
Alt+F11 لإظهار النافذة الخاصة بأوامر لغة الفيجوال بيسك
Alt+page Down للإنتقال صفحة إلى اليمين
Alt+Page Up للإنتقال صفحة إلى اليسار
السهم لاسفل+Alt لعرض قائمة ببيانات خلايا العمود الموجودة فيه الخلية المحددة لإختيار أيا
منها للنسخ
Page Down للإنتقال صفحة إلى أسفل
Page Up للإنتقال صفحة الى أعلى
مفاتيح الأسهم للانتقال خلية واحدة حسب اتجاه السهم
Ctrl+0 لإخفاء العمود الخالى أو الأعمدة المظللة
Ctrl+1 لفتح مستطيل الحوار Format Cells
Ctrl+6 لإخفاء وإظهار الكائنات
Ctrl+7 لإخفاء وإظهار شريط الأدوات القياسية
Ctrl+9 لإخفاء الصف الحالى أو الصفوف المظللة
Ctrl+F3 لعرض مستطيل الحوار Define Name
Ctrl+F4 لإغلاق النافذة النشط
Ctrl+F5 لإستعادة حجم النافذة للحجم الطبيعى
Ctrl+F6 لإستدعاء النافذة التالية
Ctrl+F7 لتحريك النافذة (أمر Move الموجود بقائمة التحكم فى النافذة)
Ctrl+F8 لتغيير حجم النافذة (أمر Size الموجود بقائمة التحكم فى النافذة)
Ctrl+F9 لتصغير النافذة للحد الأدنى
Ctrl+F10 لتكبير النافذة إلى الحد الإقصى
Ctrl+F11 لإضافة ورقة الماكرو
Ctrl+A لتظليل ورقة العمل بأكملها
Ctrl+B لجعل خط الكتابة ثقيل (Bold)أو إعادته للوضع العادى
Ctrl+D للنسخ فى الخلية نسخة مماثلة للخلية التى فوقها
Ctrl+F لفتح مستطيل خيارات Find
Ctrl+H لفتح مستطيل خيارات Replace
Ctrl+I لجعل خط الكتابة مائلا أو إزالة الإمالة
Ctrl+N لفتح كتاب عمل جديد
Ctrl+O لإستدعاء كتاب عمل تم تخزينه من قبل
Ctrl+P لفتح نافذة أمر الطباعة
Ctrl+R لنسخ الخلية نسخة مماثلة للخلية التى على يسارها
Ctrl+S للحفظ
Ctrl+U لجعل خط الكتابة مسطرا
Ctrl+V للصق
Ctrl+X للقص
Ctrl+Z للتراجع عن أخر أمر أو عملية
Ctrl+Home للإنتقال إلى الخلية الأولى فى ورقة العمل
Ctrl+End للإنتقال إلى أخر خلية فى الورقة
الأسهم+Ctrl للإنتقال إلى أخر الورقة فى إتجاه السهم
Ctrl+Esc لفتح قائمة البداية Start
-+Ctrl لإلغاء النطاق المظلل
;+Ctrl لإدخال التاريخ الحالى فى الخلية
;+Ctrl+Shift لإدخال الوقت الحالى فى الخلية
Ctrl+Page Down للإنتقال إلى الورقة التالية فى كتاب العمل
Ctrl+Page Up للإنتقال إلى الورقة السابقة فى كتاب العمل
&+Ctrl+Shift لتسطير الخلايا المظللة
-+Ctrl+Shift لإزالة تسطير الخلايا المظللة
#+Ctrl+Shift لتحويل التاريخ إلى الطريقة التالية(يوم/شهر/سنة)
$+Ctrl+Shift لتنسيق الأرقام بوضع علامة العملة
%+Ctrl+Shift لتنسيق الأرقام بوضع علامة النسبة المئوية
)+Ctrl+Shift لإظهار الصفوف المختفية
(+Ctrl+Shift لإظهار الأعمدة المختفية
Ctrl+Shift+End لزيادة التظليل إلى حواف ورقة العمل
أو Ctrl+Shift+Home
مفاتيح الأسهم+Ctrl+Shift لزيادة التظليل حتى حافة ورقة العمل حسب اتجاه السهم
=+Ctrl+Shift لعرض مستطيل حوار Insert
Ctrl+Shift+F3 عرض مستطيل حوار Create Names
Ctrl+Spacebar لتظليل العمود الحالى بالكامل
Delete لمسح النطاق المظلل
Esc لإلغاء عملية
F1 لاستدعاء مجموعة الخيارات الخاصة بالتعليمات المساعدة
F2 لتعديل بيانات الخلية الحالية
F3 لإستدعاء أسماء الخلايا أثناء كتابة المعادلات
F4 لتكرار أخر عملية
F5 لتنفيذ أمر Go to
F6 للإنتقال إلى القسم الأخر من ورقة العمل فى حالة تقسيمها
F7 للتدقيق الإملائى
F9 لإتمام العمليات الحسابية فى كافة أوراق العمل
F10 تنشيط شريط القوائم
F11 لإنشاء رسم بيانى خاص بالبيانات المظللة
F12 للحفظ
Home للإنتقال إلى بداية الصف
Shift+Backspace لتقليل التظليل وقصره على الخلية الحالية فقط
Shift+Enter للإنتقال خلية إلى أعلى
Shift+Tab للإنتقال خلية جهة اليسار
Tab للإنتقال خلية جهة اليمين
مفتاح الأسهم+Shift لزيادة التظليل خلية واحدة حسب اتجاه السهم
avatar
Admin
Admin

عدد الرسائل : 254
نقاط : 348
تاريخ التسجيل : 18/05/2008

معاينة صفحة البيانات الشخصي للعضو http://learn.hooxs.com

الرجوع الى أعلى الصفحة اذهب الى الأسفل

الرجوع الى أعلى الصفحة


 
صلاحيات هذا المنتدى:
لاتستطيع الرد على المواضيع في هذا المنتدى