بحـث
 
 

نتائج البحث
 


Rechercher بحث متقدم

المواضيع الأخيرة
» الأكاديمية الدولية للتدريب والتطوير
الأربعاء 2 يوليو - 20:48 من طرف nourmohamed

» الأكاديمية الدولية للتدريب والتطوير
الأربعاء 2 يوليو - 20:46 من طرف nourmohamed

» كيفية عمل بسكويت اليانسون
الأحد 13 يناير - 18:07 من طرف Admin

» تدريس جميع كورسات الهندسية
الأحد 18 نوفمبر - 12:48 من طرف Admin

» ماسك الذهب للملكة كليوباترا الأصلى Golden Mask
الأحد 11 نوفمبر - 0:34 من طرف Admin

» ماذا نفعل للتثبيت العطر على الجسم مدة طويلة
السبت 10 نوفمبر - 4:02 من طرف Admin

» عنوانين بعض الكوافيرات الشيك جداا فى مصر
السبت 10 نوفمبر - 4:00 من طرف Admin

» منتجات حراز
السبت 10 نوفمبر - 3:06 من طرف Admin

» منتجات حراز
السبت 10 نوفمبر - 3:05 من طرف Admin

مكتبة الصور



شرح القوائم في الاكسل (1)

اذهب الى الأسفل

شرح القوائم في الاكسل (1)

مُساهمة من طرف Admin في الإثنين 26 يناير - 9:58

شرح القائمة Window

New Window
لفتح نافذة جديدة يوضع بها ورقة عمل أخرى
Arrange
لترتيب النوافذ المفتوحة أفقيا أو رأسيا
Hide
لاخفاء ورقة عمل
Unhid
لاظهار ورقة عمل
Split
لتقسيم ورقة العمل
Freeze panes
لتثبيت العناوين
تستخدم هذه القائمة لفتح أكثر من نافذة لامكانية رؤية أكثر من ورقة عمل أو أكثر من ملف فى نفس الوقت حيث تتيح لنا التعامل مع النوافذ المفتوحة بأوامر التعديل والنسخ واللصق .... وللتعامل مع ملفين فى نفس الوقت نستدعى الملفين من القائمة FILE والامر OPEN ثم نفتح القائمة WINDOW ونختار الأمر ARRANGE ثم نختار طريقة الترتيب
شرح الاوامر المتقدمة في القائمة File

Save Workspace
لتسجيل مجموعة من الملفات
Page Setup
لتعديل خصائص الصفحة
Print Preview
لاظهار شكل الورقة قبل طباعتها
Print
لطباعة الملف
شرح القائمة Edit

Links
لاظهار الملفات المرتبطة
avatar
Admin
Admin

عدد الرسائل : 254
نقاط : 348
تاريخ التسجيل : 18/05/2008

معاينة صفحة البيانات الشخصي للعضو http://learn.hooxs.com

الرجوع الى أعلى الصفحة اذهب الى الأسفل

الرجوع الى أعلى الصفحة


 
صلاحيات هذا المنتدى:
لاتستطيع الرد على المواضيع في هذا المنتدى